attention à vos sioux!

Tout et surtout n'importe quoi
Garçon, une autre!
nightblade
Bernard pivot
Réactions :
Messages : 837
Enregistré le : janvier 15, 2003, 5:47 pm

attention à vos sioux!

Message par nightblade »

Petit conseil du jour : Ne vous connectez pas sur votre compte de la poste depuis un réseau public! Car le login et mot de passe sont envoyé en clair sur le réseau (Cf. test effectué sur le réseau de l'IUT) #zinzin
Avatar du membre
Aurelienazerty
Webmaster / Président
Réactions :
Messages : 22372
Enregistré le : septembre 27, 2002, 9:41 pm

heing?

Message par Aurelienazerty »

De quoi parles tu? De la banque la poste, je viens de jeter un oeil, la page de connections est chiffrée sur 128 bits, comme pour toutes les banque d'ailleurs... Normalement les informations n'apparaissent justement pas en clair...
(Message à ma banquière, je vous aime, vous êtes tous très beau dans la banque, et très gentils et je vous rembourserait... Bientôt #bye )
nightblade
Bernard pivot
Réactions :
Messages : 837
Enregistré le : janvier 15, 2003, 5:47 pm

Message par nightblade »

De quoi parles tu? De la banque la poste, je viens de jeter un oeil, la page de connections est chiffrée sur 128 bits, comme pour toutes les banque d'ailleurs... Normalement les informations n'apparaissent justement pas en clair...
:faux: sur le web le cryptage est ok mais pas sur des réseaux comme celui de l'IUT!
Avatar du membre
Aurelienazerty
Webmaster / Président
Réactions :
Messages : 22372
Enregistré le : septembre 27, 2002, 9:41 pm

quoi

Message par Aurelienazerty »

Nan mais attend, le cryptage se fait pas au niveau de ton proxy... Mais au niveau de ton navigateur... Si le Login/MP est en clair sur le reseau de la fac, il l'est aussi sur le web... Non?
nightblade
Bernard pivot
Réactions :
Messages : 837
Enregistré le : janvier 15, 2003, 5:47 pm

Message par nightblade »

Nan mais attend, le cryptage se fait pas au niveau de ton proxy... Mais au niveau de ton navigateur... Si le Login/MP est en clair sur le reseau de la fac, il l'est aussi sur le web... Non?
Vi
Mais le problème intervient dans certain cas (très rares) ou le cryptage rentre en conflit avec les services installé je ne sais pas pourquoi ? Mais avec une modification du réseau Wifi j’ai vue le pass en clair !! Après le problème vient peut-être d’ailleurs mais bon c’est louche tout ça !
nightblade
Bernard pivot
Réactions :
Messages : 837
Enregistré le : janvier 15, 2003, 5:47 pm

Message par nightblade »

Le problème interviens avec IE est pas Mozilla? :mlc:

Sinon les pass de nombreuses messageries passe également en clair!!
Et ça sans bug!!
Avatar du membre
Aurelienazerty
Webmaster / Président
Réactions :
Messages : 22372
Enregistré le : septembre 27, 2002, 9:41 pm

boulet

Message par Aurelienazerty »

Plutot qu'un conflit de service,s je pense que t'as fait le boulet et entré tes infos sur une page non chiffrée...
nightblade
Bernard pivot
Réactions :
Messages : 837
Enregistré le : janvier 15, 2003, 5:47 pm

Message par nightblade »

nan puisque avec la même page sur IE et mozilla j'ai pas le même résultat!

edit : quand je lance le bon site sur IE avec le >Wifi en mode sans cryptage, ni identification, service web unique... le petit logo de cryptage ne s'affiche pas!
Modifié en dernier par nightblade le juin 27, 2005, 2:06 pm, modifié 1 fois.
Avatar du membre
Aurelienazerty
Webmaster / Président
Réactions :
Messages : 22372
Enregistré le : septembre 27, 2002, 9:41 pm

boulet de merde

Message par Aurelienazerty »

Putain mais tu parles de la page pour les adresses mails...
Moi je parlais de la banque (vu que tu parlait de sioux)...
Dans ce cas c'est normal que les info login MP passent en clair... Y a pas de chiffrage...
Avatar du membre
Nicolazerty
l'élu
Réactions :
Messages : 4054
Enregistré le : septembre 27, 2002, 2:59 pm

Re: heing?

Message par Nicolazerty »

Aurelienazerty a écrit : Message à ma banquière, je vous aime
Je passe le même message à la mienne